Forum ouvert en janvier 2012 - exclusivement dédié aux appareils photo reflex numériques Pentax
 
PortailAccueilCalendrierÉvènementsFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème K3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
saint-saturnin
Bronze
Bronze
avatar

Messages : 116
Date d'inscription : 12/12/2013
Age : 63
Localisation : SAINT-AGNANT - 17620

MessageSujet: Problème K3   Jeu 12 Déc 2013, 12:01 pm

Je transfert mes données ou je me suis trompé de page, j'espère que c'est celle-ci, le début est dans ma page de présentation:

le problème est:
- 1: Bruit énorme dès 400/800 isos,
- 2: Lors de la mise en marche "ON / Off, celui-ci ne démarrait que 20 à 25seconde après, quand il ne démarrait pas, obligé d'enlevé la batterie, et la remettre,
- 3: Back focus et front de focus suivant les collimateurs choisis,
- 4: Après une mise en charge complète des deux batteries, (avec celle du gripp), le lendemain matin voulant m'en servir, les deux accus étaient vide, dont celui de l'appareil était chaud,
- 5: Après un E.Mail au S.A.V Pentax voici la réponse:
]
Amicalement.
Revenir en haut Aller en bas
http://www.flickr.com/photos/77487219@N05/
pentaxK5
Vermeil
Vermeil
avatar

Messages : 2893
Date d'inscription : 25/02/2013
Age : 45
Localisation : 21

MessageSujet: Re: Problème K3   Jeu 12 Déc 2013, 2:09 pm

Perso, je ne trouve pas qu'avec les APN actuels 400 ou 800 ISO soient des sensibilités élevées...
Revenir en haut Aller en bas
MaPi
Fondateur
Fondateur
avatar

Messages : 16360
Date d'inscription : 21/01/2011
Age : 65
Localisation : Moselle et/ou Vosges

MessageSujet: Re: Problème K3   Jeu 12 Déc 2013, 3:23 pm

Un bruit élevé à 800 isos paraît anormal à première vue. C'est PM2S qui renvoie cette réponse?
Et ces batteries qui se vident?  Suspect 

Qu'en dit le revendeur et peux tu nous dire où tu l'as acheté?

_________________
La photo:
 

En Pentax: K10D, K5 et quelques cailloux appréciés comme le Bigma (Sigma 50-500) par exemple.
Revenir en haut Aller en bas
http://www.letivoli.fr/
saint-saturnin
Bronze
Bronze
avatar

Messages : 116
Date d'inscription : 12/12/2013
Age : 63
Localisation : SAINT-AGNANT - 17620

MessageSujet: Re: Problème K3   Jeu 12 Déc 2013, 5:12 pm

Voilà, je viens juste de le récupéré, oui la réponse qu'il y a sur le topic d'avant vient bien de PM2S.
Je n'ai pas voulu le prendre sur internet, donc je l'ai pris chez un photographe spécialiste, et vendeur de matériel.
Donc il a voulu tout de suite le faire échangé, je pense que je n'ai rien contre lui.
Les Batteries qui se déchargent.?.?.?.?. Là.?.?.?
Pour le bruit, ce serait le capteur....Je serais content d'avoir d'autre avis sur ce matériel...
Maintenant je vais procéder à des essaies.....et vous en faire part, après on verra...
Merci de vos visites sur ces pages.
Revenir en haut Aller en bas
http://www.flickr.com/photos/77487219@N05/
MaPi
Fondateur
Fondateur
avatar

Messages : 16360
Date d'inscription : 21/01/2011
Age : 65
Localisation : Moselle et/ou Vosges

MessageSujet: Re: Problème K3   Jeu 12 Déc 2013, 5:16 pm

Quoiqu'il en soit à 800 isos en conditions normales il ne peut y avoir de bruit

Ont-ils échangé le K3 où est ce l'ancien?

_________________
La photo:
 

En Pentax: K10D, K5 et quelques cailloux appréciés comme le Bigma (Sigma 50-500) par exemple.
Revenir en haut Aller en bas
http://www.letivoli.fr/
saint-saturnin
Bronze
Bronze
avatar

Messages : 116
Date d'inscription : 12/12/2013
Age : 63
Localisation : SAINT-AGNANT - 17620

MessageSujet: Re: Problème K3   Jeu 12 Déc 2013, 5:54 pm

Merci de ton passage MaPi, c'est un echange, donc je regarde les premières photos, et vous en fait part.
Revenir en haut Aller en bas
http://www.flickr.com/photos/77487219@N05/
Contenu sponsorisé




MessageSujet: Re: Problème K3   

Revenir en haut Aller en bas
 
Problème K3
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Reflex Pentax :: Discussions et bons plans :: Les dysfonctionnements-
Sauter vers: